Translate
Sub Menu
Links Menu
Online Users

In total there are 95 users online :: 2 registered, 0 hidden and 93 guests

Most users ever online was 561 on Fri Mar 20, 2020 1:13 am

Registered users: Bing [Bot], Google [Bot] based on users active over the past 60 minutes

Last Online
In order to view the online list you have to be registered and logged in.



We are a free and open
community, all are welcome.

Click here to Register

Search found 708 matches

Return to advanced search

Re: Problem with user ban

Did you also make sure his ip wasn't banned in the ctracker as well by mistake? if you added a user agent or ip there it may be seeing his by mistake. Especially if you entered a range. If no, then tell him to delete his cookies on both the site and from his browser as well as the cache of his brows...
Author: Frost
Mon Sep 18, 2006 4:13 am
 
Forum: IntegraMOD 140
Topic: Problem with user ban
Replies: 7
Views: 8230

Re: 2 Problems - No New Topic button and "Important Mes

Did you just recently install this and make a new site? Or was it working before and all of the sudden it doesn't work? Also you said you made sure you uploaded it. This meaning you uploaded the button itself or what? Sounds to me like you either have an incomplete file/folder somewhere (missing fil...
Author: Frost
Mon Sep 18, 2006 4:39 am
 
Forum: IntegraMOD 140
Topic: 2 Problems - No New Topic button and "Important Message
Replies: 10
Views: 13451

Re: Problem with user ban

What version of IM are you using?

You might also try going to User Admin and typing in his name, look around there.
Author: Frost
Mon Sep 18, 2006 4:53 am
 
Forum: IntegraMOD 140
Topic: Problem with user ban
Replies: 7
Views: 8230

Re: 2 Problems - No New Topic button and "Important Mes

Thats what I figured, it prevents people from doing anything until they have seen that message.

Glad all is well <img>
Author: Frost
Mon Sep 18, 2006 5:47 am
 
Forum: IntegraMOD 140
Topic: 2 Problems - No New Topic button and "Important Message
Replies: 10
Views: 13451

Re: avatar

ok... sorry to hear that <img>
Author: Frost
Mon Sep 18, 2006 5:55 am
 
Forum: IntegraMOD 140
Topic: avatar
Replies: 3
Views: 4263

Re: Problem with user ban

Hmm, I can't imagine someone staying banned if they arent in the admincp.

If you would like you can show me your link, create a temp admin account pm it to me and I can look around..

other than that I am at a loss <img>

Frost
Author: Frost
Mon Sep 18, 2006 9:51 am
 
Forum: IntegraMOD 140
Topic: Problem with user ban
Replies: 7
Views: 8230

Re: 2 Problems - No New Topic button and "Important Mes

Well as far as that goes if I were you, I would simply state somewhere on your board that they can only have so much space for their messages and set the quota limit to something lower.

This would encourage them to check and delete the pm's if they wanted to recieve new ones.

Frost
Author: Frost
Mon Sep 18, 2006 9:54 am
 
Forum: IntegraMOD 140
Topic: 2 Problems - No New Topic button and "Important Message
Replies: 10
Views: 13451

Re: Visual confirmation system strings problem

Well I'm not sure which version you are using but it should be here...

Go to Admin Control Panel

CrackerTracker -> Configuration -> Login Protection System -> Set this to "Deactivate"

Hope this helps,
Frost
Author: Frost
Mon Sep 18, 2006 10:07 am
 
Forum: IntegraMOD 140
Topic: Visual confirmation system strings problem
Replies: 6
Views: 6510

Re: New users getting past required fields

lol sounds like an admin is pulling a joke on you and making them from the acp <img>

j/k what's your link?
Author: Frost
Mon Sep 18, 2006 10:19 am
 
Forum: IntegraMOD 140
Topic: New users getting past required fields
Replies: 6
Views: 5141

Re: A few questions regarding IM 1.4.1

I'm impatient lol

I'm going to try it anyway <img>
Author: Frost
Mon Sep 18, 2006 10:26 am
 
Forum: IntegraMOD 140
Topic: A few questions regarding IM 1.4.1
Replies: 6
Views: 8017

Re: People Cant register

Hello gffb,

You might want to remove your SID from that link first off..


Secondly looks like your just missing some files or have a chmod problem.
Try reuploading the profilcp folder ( .com/profilecp/ )
Author: Frost
Tue Sep 19, 2006 3:10 am
 
Forum: IntegraMOD 140
Topic: [SOLVED] People Cant register
Replies: 3
Views: 2905

Re: 2 Problems - No New Topic button and "Important Mes

"BMD";p="15602" wrote:Frost

In a perfect world

Just getting them to read them in the first place is the problem.

I think I will try the Qbar redirect route and see how many scream at me

Doug


Hey I can dream about my perfect world can't I? :D

p.s. Let me know how your idea turns out
Author: Frost
Mon Sep 18, 2006 10:23 am
 
Forum: IntegraMOD 140
Topic: 2 Problems - No New Topic button and "Important Message
Replies: 10
Views: 13451

Re: A few questions regarding IM 1.4.1

Yea, unfortunately I see that, I've been doing the research on all the mods in the hacklists and I'm going down each one of them and following links to see if anyone has tried it one by one. I'm going to try to get the update/change/hack on each mod to try to make it compatible. Looks like I found m...
Author: Frost
Tue Sep 19, 2006 2:51 am
 
Forum: IntegraMOD 140
Topic: A few questions regarding IM 1.4.1
Replies: 6
Views: 8017

Re: Forum status

I'll try to recreate the problem and give you the fix <img>

What version of Im do you use and and what version of the two mods are you using. Give me the links to them all here and I'll up a test forum and see if I get the same problems.
Author: Frost
Tue Sep 19, 2006 3:14 am
 
Forum: IntegraMOD 140
Topic: Forum status
Replies: 11
Views: 16910

yeah it wil be good to post ur progress report and errors.. so any of us can try figurin out the solution for it.. but i think you should open a new topic for that.. Anyone else have a question regarding 141 then drop it here.. <img> Well obviously I posted this in the wrong spot... I didn't mean t...
Author: Frost
Tue Sep 19, 2006 7:24 am
 
Forum: IntegraMOD 140
Topic: A few questions regarding IM 1.4.1
Replies: 6
Views: 8017
PreviousNext

Return to advanced search

cron