Translate
Sub Menu
Links Menu
Online Users

In total there are 70 users online :: 1 registered, 0 hidden and 69 guests

Most users ever online was 372 on Thu May 09, 2019 3:50 am

Registered users: Majestic-12 [Bot] based on users active over the past 60 minutes

Last Online
In order to view the online list you have to be registered and logged in.



We are a free and open
community, all are welcome.

Click here to Register

Search found 598 matches

Return to advanced search

Point taken... I wonder what reason they use to change to tpl in the first place ? The way I approached it was not to use any of my 100 or so theme I had already designed but instead I started over... Took a long time to get my head around the changes especially the use of list tag as I have never u...
Author: Michaelo
Mon May 14, 2007 3:18 pm
 
Forum: Off Topic
Topic: Has Anyone else seen phpBB???
Replies: 34
Views: 52651

Guys have a look at the url in my sig... The site is a development site for phpBB3 Portal, your comments are welcome... The following Mods are under way... one or two at the site and others at various sites throughout the net... These are mods that I know are being worked on: KB, Album, Blog... + ab...
Author: Michaelo
Sun May 13, 2007 11:35 pm
 
Forum: Off Topic
Topic: Has Anyone else seen phpBB???
Replies: 34
Views: 52651

I am not all that familiar with google crawling but I would not think it would have much affect...
Author: Michaelo
Sat Feb 17, 2007 10:29 am
 
Forum: IntegraMOD 140
Topic: Does anyone have a solution to Remove Guest Sessions SID's?
Replies: 13
Views: 19452

No worries :-?
Author: Michaelo
Fri Feb 16, 2007 2:36 pm
 
Forum: IntegraMOD 141
Topic: Calendar Error [Solved]
Replies: 8
Views: 7860

Don't replace anything... just delete cache... I am not even sure if the function requires positive numbers at this point... However any time you pass it a negative number it generates the error... The code will eliminate ant negative numbers being passed to the function so it's worth a try (after y...
Author: Michaelo
Fri Feb 16, 2007 7:21 am
 
Forum: IntegraMOD 141
Topic: Calendar Error [Solved]
Replies: 8
Views: 7860

OK so it's language based... I will have a look, just as soon as I get a little time free.. Mike
Author: Michaelo
Tue Feb 13, 2007 9:23 pm
 
Forum: IntegraMOD 141
Topic: [BUG] UPDATED : CODE tag not working on 1.4.1
Replies: 21
Views: 23890

Have you got Multiple BBCode MOD installed ?
Author: Michaelo
Tue Feb 13, 2007 9:04 pm
 
Forum: IntegraMOD Modifications
Topic: reg:Google Video BBCode
Replies: 11
Views: 10534

Thanks Helter, I guess I could confused people with the wording...
Author: Michaelo
Tue Feb 13, 2007 7:05 pm
 
Forum: General Discussion
Topic: Which one to use?
Replies: 5
Views: 5774

Teelk is dealing with ctracker bugs/problems, I guess we will wait until he see this post for more info...
Author: Michaelo
Tue Feb 13, 2007 7:01 pm
 
Forum: IntegraMOD 141
Topic: Welcome Pm
Replies: 5
Views: 5127

Your welcome... <img> I have already updated the SVN so the problem won't be there for new downloads...
Mike
Author: Michaelo
Tue Feb 13, 2007 6:55 pm
 
Forum: IntegraMOD 141
Topic: News Block Error Bug [FIXED]
Replies: 13
Views: 13420

I see 'Home' there?
Author: Michaelo
Tue Feb 13, 2007 6:51 pm
 
Forum: IntegraMOD 141
Topic: [BUG] UPDATED : CODE tag not working on 1.4.1
Replies: 21
Views: 23890

Judging by the reported error i.e. on line 64 my guess is there has been an update which may or may not fix the problem... Here is my copy, rename old file and try the attached one...
Mike
Author: Michaelo
Tue Feb 13, 2007 9:51 am
 
Forum: IntegraMOD 141
Topic: Welcome Pm
Replies: 5
Views: 5127

I was under the impression this was corrected, certainly it appears to be in the latest version... To over come this problem I edit a user data in database and enter a fixed or know Security Question & Answer (taken from my data so I get the encrypted part correct) and check the have read rules ...
Author: Michaelo
Tue Feb 13, 2007 9:39 am
 
Forum: IntegraMOD 141
Topic: [BUG] UPDATED : CODE tag not working on 1.4.1
Replies: 21
Views: 23890

This is, most often, cause by a file where the php starting string is missing a character. This string '<php...' (normally the first character in file) is missing some part, or there is a space between '<' and '?php' This may fix it... Open new_data.php and make sure the </b> is at end of page... Op...
Author: Michaelo
Tue Feb 13, 2007 8:49 am
 
Forum: IntegraMOD 141
Topic: News Block Error Bug [FIXED]
Replies: 13
Views: 13420

I will try to create Jr on my test site and report back...
Author: Michaelo
Tue Feb 13, 2007 8:38 am
 
Forum: IntegraMOD 141
Topic: [SOLVED] Jr. Admin not working right. I'm stupid.
Replies: 12
Views: 10651
PreviousNext

Return to advanced search

cron