Translate
Sub Menu
Links Menu
Online Users

In total there are 94 users online :: 2 registered, 0 hidden and 92 guests

Most users ever online was 366 on Wed Dec 27, 2017 1:32 pm

Registered users: Google [Bot], Majestic-12 [Bot] based on users active over the past 60 minutes

Last Online
In order to view the online list you have to be registered and logged in.



We are a free and open
community, all are welcome.

Click here to Register

Not a big thing but?

General discussion of anything. Discuss a topic in and out of IntegraMOD

Moderator: Integra Moderator

Not a big thing but?

PostAuthor: GoatBoy » Fri Mar 21, 2008 12:35 pm

CBACK CrackerTracker blocked you because the Admin blocked your IP range, useragent or hostname from this board.

while in the CT panel on the test platform at home i click add ip (the ip field was blank) to the ban list. now i cant log on. i get that msg.

i deleted all of the log.txt files, reinsalled CT (copied over the files), hit mysql and deleted and field that contained the 192 url (lan). still wont let me log in.

checked all of the files for new write date.

i can redo the whole forum in about 5 minutes, but would like to find out how to solve this problem.

ill just leave it as is and create another test site. use this one as a constantly breaking site.

its called "research and development" lol

thanks guys,

Ray
Last edited by GoatBoy on Wed Dec 31, 1969 5:00 pm, edited 1 time in total.
Boomer Sooner
User avatar
GoatBoy
Newbie
Newbie
 
Posts: 20
Joined: Sun Mar 16, 2008 5:46 pm

Re: Not a big thing but?

PostAuthor: Helter » Fri Mar 21, 2008 3:40 pm

it may be stored in your browser cache. delete your cookies and cache for your site from your browser
Last edited by Helter on Wed Dec 31, 1969 5:00 pm, edited 1 time in total.
Image
Please do not PM for support
User avatar
Helter
Administrator
Administrator
 
Posts: 4125
Joined: Sat Mar 11, 2006 4:46 pm
Location: Seattle Wa

Re: Not a big thing but?

PostAuthor: GoatBoy » Fri Mar 21, 2008 8:50 pm

cleared the cache many times but never gave the ol' "lookie at the cookie" routine a second thought.

thanks for the tip.

btw: anyone out there know how to embed flv in im141. i have it running smooth in phpbb2 v22/23 but for some reason just can't seem to get it going in im141.

thanks

Ray
Last edited by GoatBoy on Wed Dec 31, 1969 5:00 pm, edited 1 time in total.
Boomer Sooner
User avatar
GoatBoy
Newbie
Newbie
 
Posts: 20
Joined: Sun Mar 16, 2008 5:46 pm


Return to General Discussion

Who is online

Registered users: Google [Bot], Majestic-12 [Bot]

cron