Translate
Sub Menu
Links Menu
Online Users

In total there are 89 users online :: 1 registered, 0 hidden and 88 guests

Most users ever online was 372 on Thu May 09, 2019 3:50 am

Registered users: Google [Bot] based on users active over the past 60 minutes

Last Online
In order to view the online list you have to be registered and logged in.



We are a free and open
community, all are welcome.

Click here to Register

Can't access the 141 section area here

Looking for support for the IntegraMOD project? This is the forum for you!

Moderator: Integra Moderator

Can't access the 141 section area here

PostAuthor: .QUACK.Major.Pain » Sun Nov 22, 2009 3:11 pm

I seem to be able to access other sections of the forum except the 141 support area.

Getting error: Fatal error: Maximum execution time of 30 seconds exceeded in /home/importal/public_html/forum/includes/functions.php on line 3287

Tried several times.

.QUACK.Major.Pain
Sr Integra Member
Sr Integra Member
 
Posts: 986
Joined: Sat Jan 27, 2007 11:15 am

Re: Can't access the 141 section area here

PostAuthor: CaNNon » Sun Nov 22, 2009 3:18 pm

Might be my fault, I posted a few spots you missed in a code box. I thought the code box would insulate it.
Image
Image
User avatar
CaNNon
Sr Integra Member
Sr Integra Member
 
Posts: 750
Joined: Thu Apr 19, 2007 12:15 pm

Re: Can't access the 141 section area here

PostAuthor: CaNNon » Sun Nov 22, 2009 3:22 pm

if you search user posts it seems to let you in that way.
Image
Image
User avatar
CaNNon
Sr Integra Member
Sr Integra Member
 
Posts: 750
Joined: Thu Apr 19, 2007 12:15 pm

Re: Can't access the 141 section area here

PostAuthor: .QUACK.Major.Pain » Sun Nov 22, 2009 3:23 pm

Actually I got in the first time by clicking link in email.
Then after trying to access from forum, I couldn't get in.

.QUACK.Major.Pain
Sr Integra Member
Sr Integra Member
 
Posts: 986
Joined: Sat Jan 27, 2007 11:15 am

Re: Can't access the 141 section area here

PostAuthor: Helter » Sun Nov 22, 2009 3:31 pm

the forum didn't like something in CaNNon's post. I edited, but didn't change anything and it is fine now.
Image
Please do not PM for support
User avatar
Helter
Administrator
Administrator
 
Posts: 4125
Joined: Sat Mar 11, 2006 4:46 pm
Location: Seattle Wa

Re: Can't access the 141 section area here

PostAuthor: CaNNon » Sun Nov 22, 2009 3:56 pm

I replace the java word with broken. <img>
Image
Image
User avatar
CaNNon
Sr Integra Member
Sr Integra Member
 
Posts: 750
Joined: Thu Apr 19, 2007 12:15 pm


Return to IntegraMOD Support Forum

Who is online

Registered users: Google [Bot]

cron