Translate
Sub Menu
Links Menu
Online Users

In total there are 64 users online :: 1 registered, 0 hidden and 63 guests

Most users ever online was 372 on Thu May 09, 2019 3:50 am

Registered users: Majestic-12 [Bot] based on users active over the past 60 minutes

Last Online
In order to view the online list you have to be registered and logged in.



We are a free and open
community, all are welcome.

Click here to Register

POWER METAL Bug ?

IntegraMOD 140 Themes

Moderator: Integra Moderator

POWER METAL Bug ?

PostAuthor: XHIBIT » Mon Aug 20, 2007 10:27 pm

Hey guys, yesterday the admin for my site added power metal as our portal theme, and it looked great and kicked ass.
However we encountered some problems later.
One of my ad blocks where I host text ads for Adbrite suddenly would not accept the html code and gave me an error saying I didnt have Admn/Admin_php.block permission and a 404 error.
So we went back to our previous theme, and still continued getting the same error message.
I love that power metal theme and would like to use it again very soon , as soon as we can get my ads back up and running.
Can someone please help ?

I can be reached via E mail or MSN messenger at
<a>XHIBIT_A_@hotmail.com</a>
Last edited by XHIBIT on Wed Dec 31, 1969 5:00 pm, edited 1 time in total.
[url=http][img=center]http://i206.photobucket.com/albums/bb186/XTVMOVIES/LP-ani.gif[/img][/url]
[url=http][img=center]http://i206.photobucket.com/albums/bb186/XTVMOVIES/ALBUM%203/rabbitbanner.jpg[/img][/url]
[url=http][img=center]http://5thshiftradio.top-site-list.com/images/banners/5thshiftradio.jpg[/img][/url]
User avatar
XHIBIT
Integra Member
Integra Member
 
Posts: 113
Joined: Wed Jul 25, 2007 11:44 am

Return to IntegraMOD 140

Who is online

Registered users: Majestic-12 [Bot]

cron