Translate
Sub Menu
Links Menu
Online Users

In total there are 71 users online :: 2 registered, 0 hidden and 69 guests

Most users ever online was 372 on Thu May 09, 2019 3:50 am

Registered users: Bing [Bot], Google [Bot] based on users active over the past 60 minutes

Last Online
In order to view the online list you have to be registered and logged in.



We are a free and open
community, all are welcome.

Click here to Register

[Solved] Acidtech: Post Reply Button missing in IE

IntegraMOD 140 Themes

Moderator: Integra Moderator

[Solved] Acidtech: Post Reply Button missing in IE

PostAuthor: Elizza » Sun May 07, 2006 9:56 pm

I remember this problem when i first installed the forums and Acidtech but when i reinstalled them the problem came back and I cant remember how I fixed it

In IE, the "Post REply" button is only a sliver and though can click on it, might as well be invisible. In Firefox it shows up fine.

Does anyone remember or know how to fix this so it shows up it both browsers?
Last edited by Elizza on Mon May 08, 2006 10:52 am, edited 1 time in total.

Elizza
Newbie
Newbie
 
Posts: 8
Joined: Fri Apr 14, 2006 10:58 am

Re: Acidtech: Post Reply Button missing in IE

PostAuthor: Helter » Sun May 07, 2006 11:02 pm

it is a simple typo in AcidTech.cfg
find
Code: Select all
$images['reply_new'] = "$current_template_images/{$row['body_background']}/{LANG}/reply.gif" width="$103" height="$post_ih";  


and replace with

Code: Select all
$images['reply_new'] = "$current_template_images/{$row['body_background']}/{LANG}/reply.gif" width="103" height="$post_ih";
Last edited by Helter on Wed Dec 31, 1969 5:00 pm, edited 1 time in total.
Image
Please do not PM for support
User avatar
Helter
Administrator
Administrator
 
Posts: 4125
Joined: Sat Mar 11, 2006 4:46 pm
Location: Seattle Wa

PostAuthor: Elizza » Mon May 08, 2006 10:51 am

Thank you so much for helping. I appreciate it.
Last edited by Elizza on Wed Dec 31, 1969 5:00 pm, edited 1 time in total.

Elizza
Newbie
Newbie
 
Posts: 8
Joined: Fri Apr 14, 2006 10:58 am


Return to IntegraMOD 140

Who is online

Registered users: Bing [Bot], Google [Bot]

cron