Translate
Sub Menu
Links Menu
Online Users

In total there are 146 users online :: 1 registered, 0 hidden and 145 guests

Most users ever online was 561 on Fri Mar 20, 2020 1:13 am

Registered users: Bing [Bot] based on users active over the past 60 minutes

Last Online
In order to view the online list you have to be registered and logged in.



We are a free and open
community, all are welcome.

Click here to Register

Slide Show

Support for the IM Portal Project

Moderator: Integra Moderator

Slide Show

PostAuthor: MWE_001 » Wed Jun 18, 2008 2:27 pm

Your phpBB Version: 2.0.22
phpBB Type: phpBB / IMPortal
MODs: Yes
Your knowledge: Beginner
Board URL: http://www.myshack.org

PHP Version: 4.3
MySQL Version: 5


What was done before the problem appeared?
Nothing that I know of


What was done to try to solve the problem?
Searched



De.scription and Message

I have been using IM Portal for my website for better then a year now. actually clsoer to 2 years and suddenly the slide show does not work with full album pack.

I posted here due to IM Portal use, and it is different then the Integramod version of Full Album Pack I'm sure.

The slide show has worked great and now it will show the main pic when you click slideshow but no slideshow happens. It stays put on the first image. I double checked slideshow is turned on in the ACP. Anyone else having this issue and if so were you able to fix it and how did you fix it?
Last edited by MWE_001 on Wed Dec 31, 1969 5:00 pm, edited 1 time in total.
"Don't gain the world and lose your soul, wisdom is better than silver and gold" -Bob Marley

If you build it, I can break it! ~ Whispered in the tone of the movie Field of Dreams.
User avatar
MWE_001
Administrator
Administrator
 
Posts: 1257
Images: 12
Joined: Fri Apr 21, 2006 7:59 pm
Location: Illinois

Return to IM Portal Support Forum

Who is online

Registered users: Bing [Bot]

cron