Translate
Sub Menu
Links Menu
Online Users

In total there are 176 users online :: 2 registered, 0 hidden and 174 guests

Most users ever online was 561 on Fri Mar 20, 2020 1:13 am

Registered users: Bing [Bot], Google [Bot] based on users active over the past 60 minutes

Last Online
In order to view the online list you have to be registered and logged in.



We are a free and open
community, all are welcome.

Click here to Register

Search found 3266 matches

Return to advanced search

Re: fatal error .../cache/queue.php line 3

try a mass email to a user group with 10 or less members in it. If it works then your server settings may be limiting how many emails you can send in one batch. Your php.ini may also have a short time setting for script execution. If server load is high and script execution time is low your mail scr...
Author: Helter
Sun Jul 20, 2014 11:24 pm
 
Forum: IntegraMOD3 Support Forum
Topic: fatal error .../cache/queue.php line 3
Replies: 4
Views: 7599

Re: Problems with PHP 5.4

the problem is that the album mod and pafiledb are the same from 1.4.x to 1.5.0.
Author: Helter
Sat Jan 18, 2014 5:59 pm
 
Forum: IntegraMOD 141
Topic: Problems with PHP 5.4
Replies: 16
Views: 38681

Re: Problems with PHP 5.4

http://www.duiplayground.com
ill send you ftp & phpmyadmin tonight. its IM150 but the album hasn't changed. He will need 150 anyway with php5.4
Author: Helter
Tue Jan 14, 2014 12:22 pm
 
Forum: IntegraMOD 141
Topic: Problems with PHP 5.4
Replies: 16
Views: 38681

Re: Problems with PHP 5.4

Nick's php gallery? since its a phpBB3 mod, it sounds like a big job. it does have a fap import .script already. its a little strange though because you have to run phpBB3's phpBB2 import .script, install the gallery to phpBB3, then copy the fap tables to the phpBB3 db, then run the import .script a...
Author: Helter
Tue Jan 14, 2014 10:53 am
 
Forum: IntegraMOD 141
Topic: Problems with PHP 5.4
Replies: 16
Views: 38681

Re: Problems with PHP 5.4

Mike was working on this issue awhile ago. FAP was mostly fixed, but Pafiledb is a different animal. It required a major rewrite and im not sure of how far he got with it. He is in jury duty atm, but ill send him this link so he can update us.
Author: Helter
Sun Jan 12, 2014 11:54 pm
 
Forum: IntegraMOD 141
Topic: Problems with PHP 5.4
Replies: 16
Views: 38681

Re: phpBB2.0.24 / IMP1.3.0

hope your surgery goes well. sounds like a long recovery... good luck on the bbq too!
Author: Helter
Sun Dec 22, 2013 11:45 pm
 
Forum: IM Portal Releases and Development
Topic: phpBB2.0.24 / IMP1.3.0
Replies: 11
Views: 31098

Re: Problems with captcha

what's the mod?
Author: Helter
Sun Dec 22, 2013 11:39 pm
 
Forum: IntegraMOD 141
Topic: Problems with captcha
Replies: 8
Views: 16409

glad you got it solved. .script kiddies are usually kids who want to hack somebody else's website but they dont know how to do it, so they download a hacking .script that was written by a real hacker and use it against you. Ctracker blocks most of these type of .scripts, bans the ip address of the p...
Author: Helter
Sun Dec 08, 2013 1:42 pm
 
Forum: IntegraMOD 150
Topic: Admin Adds Content, Cracker Tracker security blocks action
Replies: 5
Views: 10871

here is a Knowledge Base article on how to customize CrackerTracker http://www.integramod.com/forum/kb.php?mode=article&k=22 this thread may also be of assistance http://www.integramod.com/forum/viewtopic.php?t=2689&highlight=crackertracker If you follow the Ctracker edit instructions and st...
Author: Helter
Sat Dec 07, 2013 4:41 pm
 
Forum: IntegraMOD 150
Topic: Admin Adds Content, Cracker Tracker security blocks action
Replies: 5
Views: 10871

Re: SMTP,Logo issue

I remember your site but wasn't it a .com instead of .org? I don't remember if I did the original install for you or just a repair but if you still have trouble, send me your ftp info again and ill take care of both issues for you.
Author: Helter
Tue Nov 26, 2013 10:12 am
 
Forum: IntegraMOD 141
Topic: SMTP,Logo issue
Replies: 27
Views: 42793

Re: SMTP,Logo issue

forum root has nothing to do with your database. Your forum root is referring to your files. look through your web server files. look for these files acronyms.php album.php album_allpics.php album_avatar.php config.php index.php portal.php viewtopic.php all those files are in your forum root. This i...
Author: Helter
Mon Nov 25, 2013 10:15 pm
 
Forum: IntegraMOD 141
Topic: SMTP,Logo issue
Replies: 27
Views: 42793

Re: SMTP,Logo issue

your site is located here http://kingdomclan.org/ that means that your forum root is public_html, public or httpdocs, depending on how your server is setup. if your site were located here http://kingdomclan.org/forum/ then the folder "forum" would be your forum root. Think of the word &quo...
Author: Helter
Sun Nov 24, 2013 2:57 pm
 
Forum: IntegraMOD 141
Topic: SMTP,Logo issue
Replies: 27
Views: 42793

Re: SMTP,Logo issue

try cookie mod from our download section. I think it is in General Downloads/Common Mods/ it sounds like your cookie settings may be incorrect. After running the mod, delete your sites cookies from your browser. by forum root, I mean the directory that holds your config.php so if your url is http://...
Author: Helter
Fri Nov 22, 2013 3:55 pm
 
Forum: IntegraMOD 141
Topic: SMTP,Logo issue
Replies: 27
Views: 42793

Re: SMTP,Logo issue

no, not from acp. you can use .htaccess or index.html with a redirect. there are several posts here that explain how. The easiest is you use an index.html in your forum root. Here is an example <!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/x...
Author: Helter
Thu Nov 07, 2013 12:55 pm
 
Forum: IntegraMOD 141
Topic: SMTP,Logo issue
Replies: 27
Views: 42793

Re: SMTP,Logo issue

thank you. You should be able to look at your DNS zone settings for your site from your webhosting control panel. See you you have line starting with mail or smtp should look something like mail 14400 IN CNAME integramod.com or smtp 14400 IN CNAME integramod.com if it looks like the second line, you...
Author: Helter
Wed Nov 06, 2013 8:23 am
 
Forum: IntegraMOD 141
Topic: SMTP,Logo issue
Replies: 27
Views: 42793
PreviousNext

Return to advanced search

cron